Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-2079

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-2079

Description:
Cross-site Scripting (XSS) - Stored in GitHub repository nocodb/nocodb prior to 0.91.7+.
Last updated date:
06/22/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
06/22/2022
Reference url to background

https://huntr.dev/bounties/2615adf2-ff40-4623-97fb-2e4a3800202a

Vulnerability FeedContributorsAbout

@inTheWild

©2022

Privacy Policy