Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-27308

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-27308

Description:
A stored cross-site scripting (XSS) vulnerability in PHProjekt PhpSimplyGest v1.3.0 allows attackers to execute arbitrary web scripts or HTML via a project title.
Last updated date:
05/17/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
05/17/2022
Reference url to background

http://packetstormsecurity.com/files/166966/PHProjekt-PhpSimplyGest-MyProjects-1.3.0-Cross-Site-Scripting.html

Vulnerability FeedContributorsAbout

@inTheWild

©2022

Privacy Policy