Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2021-25003

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2021-25003

Description:
The WPCargo Track & Trace WordPress plugin before 6.9.0 contains a file which could allow unauthenticated attackers to write a PHP file anywhere on the web server, leading to RCE
Last updated date:
10/25/2022

Reports

alt

ACTIVELY EXPLOITED

Type:
exploitation
Confidence:
HIGH
Date of publishing:
11/16/2022
Reference url to background

https://unit42.paloaltonetworks.com/network-security-trends-update/

Type:
exploit
Confidence:
HIGH
Date of publishing:
03/20/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
06/26/2022
Vulnerability FeedContributorsAboutBlog

@inTheWild

©2022

Privacy Policy