Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-29009

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-29009

Description:
Multiple SQL injection vulnerabilities via the username and password parameters in the Admin panel of Cyber Cafe Management System Project v1.0 allows attackers to bypass authentication.
Last updated date:
05/23/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
05/17/2022
Reference url to background

https://www.exploit-db.com/exploits/50355

Vulnerability FeedContributorsAbout

@inTheWild

©2022

Privacy Policy