Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-29303

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-29303

Description:
SolarView Compact ver.6.00 was discovered to contain a command injection vulnerability via conf_mail.php.
Last updated date:
05/20/2022

Reports

alt

ACTIVELY EXPLOITED

Type:
exploitation
Confidence:
HIGH
Date of publishing:
11/16/2022
Reference url to background

https://unit42.paloaltonetworks.com/network-security-trends-update/

Type:
exploit
Confidence:
HIGH
Date of publishing:
05/20/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
05/20/2022
Vulnerability FeedContributorsAboutBlog

@inTheWild

©2022

Privacy Policy