Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-32328

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-32328

Description:
Fast Food Ordering System v1.0 is vulnerable to Delete any file. via /ffos/classes/Master.php?f=delete_img.
Last updated date:
06/22/2022
Type:
exploit
Confidence:
HIGH
Date of publishing:
06/22/2022
Reference url to background

https://github.com/k0xx11/bug_report/blob/main/vendors/oretnom23/fast-food-ordering-system/delet-file-1.md

Vulnerability FeedContributorsAbout

@inTheWild

©2022

Privacy Policy