Vulnerability feed
CONTRIBUTE

Vulnerability

warn

CVE-2022-3723

Reference to the description:

https://nvd.nist.gov/vuln/detail/CVE-2022-3723

Description:
Type confusion in V8 in Google Chrome prior to 107.0.5304.87 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page. (Chromium security severity: High)
Last updated date:
11/10/2022

Reports

alt

ACTIVELY EXPLOITED

Type:
exploitation
Confidence:
HIGH
Date of publishing:
10/25/2022
Reference url to background

https://chromereleases.googleblog.com/2022/10/stable-channel-update-for-desktop_27.html

Type:
exploitation
Confidence:
HIGH
Date of publishing:
10/27/2022
Type:
exploitation
Confidence:
HIGH
Date of publishing:
10/28/2022
Vulnerability FeedContributorsAboutBlog

@inTheWild

©2022

Privacy Policy